JDK

Теги:
 

luka

новичок
JDK 1.6.x - обязательное ПО для l2j? 1.4.2 не пойдет ? в чем разница?
 

luka

новичок
и на счет my sql server 7.0 пойдет или нужен только 4.0 4.1 или 5.0 ???
 

Murkt

Pythoneer

JDK - 1.5+, 1.4.2 не пойдёт.

MySQL 7.0 - дайте и мне такой травы.
[team Їжачки - сумні падлюки]  
AD Реклама Google — средство выживания форумов :)
+
-
edit
 

UnMutual

втянувшийся
MySQL 7.0 - дайте и мне такой травы.
 


Такая растет только на газонах Бабруйска...
L2j.NdvHost.com - L2j Forums  

в начало страницы | новое
 
Поиск
Настройки
Твиттер сайта
Статистика
Рейтинг@Mail.ru